Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Probleme stergatoare

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica
Subiectul anterior :: Subiectul următor  
Mesaj
Salut, am o dacia 1310, din '94, adica a lu' tata, problema e in felul urmator, se ard sigurantele de la stergatoare mereu, ploua, am dat drumu la stergatoare, poc si gata siguranta, am zis, ok e siguranta veche, pun alta, dupa 2 minute iar poc. Ok am pus una de 15a am mers vreo 5 min, incepuse sa iasa fum din siguranta si dupa aia s-a ars si asta. Ce poate fi? Si inca ceva, nu se aprinde stop pe frana, de ce? Am demontat contactul, trebuie sa cumpar altul nou sa vad daca merge. Si am si o rugam,inte la voi, are cineva carte tehnica de dacia? Ceva in genul celei de oltcit? Daca da si e in format electronic vreau si eu. Merci. [quote="Anonymous"]Salut, am o dacia 1310, din '94, adica a lu' tata, problema e in felul urmator, se ard sigurantele de la stergatoare mereu, ploua, am dat drumu la stergatoare, poc si gata siguranta, am zis, ok e siguranta veche, pun alta, dupa 2 minute iar poc. Ok am pus una de 15a am mers vreo 5 min, incepuse sa iasa fum din siguranta si dupa aia s-a ars si asta. Ce poate fi? Si inca ceva, nu se aprinde stop pe frana, de ce? Am demontat contactul, trebuie sa cumpar altul nou sa vad daca merge. Si am si o rugam,inte la voi, are cineva carte tehnica de dacia? Ceva in genul celei de oltcit? Daca da si e in format electronic vreau si eu. Merci.
Sunt Vicii, de pe forumul Oltcit. salut
in primul rind ar fii bine sa inlocuiesti panoul de sigurante tip ceramica cu unul tip placheta....astea de ceramica sunt tare pacatoase..si eu am patit-o cu ele.

apoi in legatura cu stopul...incepe de la bec,continua cu mufele si firele care vin de la instalatie...in ultima cauza s-ar putea sa fie contactul de la pedala de frina dar in acest caz ar trebuii sa nu meraga nici semnalul frina stg +drp...deci nu cred ca ar fii de la el..tot la panoul de sigurante ajungem.

succes! Salut, deci am verificat becurile, sunt bune, vrificat legaturile la tripla spate, sunt in regula, am verificat sigurantele, sunt ok, le-am schimbat, panoul e nou - e de lunguiet, negru si cu multe sigurante, nu le-am numarat cate, azi cumpar si contact frana, sa stii ca nu se aprinde semnal frana spate deloc, nu vrea si pace. Azi cred ca ma bag sa vad ce are, nu de alta dar maine se preconizeaza drum afara. Tablou sigurante: si eu aveam ceva in genul tau cu stergatorul. Rezolvare: scurt-circuit in spatele panoului de sigurante, intre 2 fire

Stopuri: Da jos capacul din portbagaj a unui stop, porneste pozitia, si cu un fir ia curent de la pozitie si pune firul de + si pe stop. Daca se aprinde, e ok. Problema ar putea fi din contactul de la pedala de frana. Vezi ca la dacie ai curent pe frana doar cu contactul pus (daca retin bine). Tot asa, cu ajutorul unui fir, elimina acel contact de la pedala si vezi ce rezultate obtii. Daca nu e scurtcircuit la fire in spatele panoului de sigurante, mai verifica urmatoarea chestie: apleaca-te sub bord si verifica unde este motorasul stergatoarelor daca nu cumva unul din firele care alimeteaza motorasul a iesit din papuc si atinge in carcasa motorasului. Chestia asta a patit-o mai demult bunicul meu la Dacia veche. Salut, deci , am facut asa, am rezolvat-o cu frana, era contactul de la pedala, l-am schimbat, e in regula, am schimbat macara dreapta, am incercat sa schimb toba finala, degeaba , mai incerc maine. Mai ramane sa vad de stergatoare, am incercat azi 3 sigurante toate au facut poc imediat nici nu le-am pus bine. Deci dau jos tabloul de sigurante si vad in spatele lui daca e ceva in scurt sau daca nu ma uit la papucii de la stergatoare(ideea e ca in momentul in care pun siguranta de 10a, merg stergatoarele, pentru putin timp dar merg, deci suspectez ca nu e de la papucii de la motorase). Inca o problema, unde ma uit sa vad de ce nu functioneaza aeroterma/ventilatorul? A functionat o perioada, apoi dintr-o data gata, nu poc , nu fum, nu nimic, nu a mai mers si pace. Ce poate fi?
Urgent ar fi stergatoarele si aeroterma , daca aveti sfaturi. Merci mult. Respect. pentru aeroterma: vezi butonul din bord (a cazut unul din fire), sau firele aerotermei...
poate s-a dus aeroterma... Am facut urmatoarele: am verificat firele la aeroterma, sunt ambele la locul locul lor, deci nu e de acolo; am verificat stergatoarele, am scos contactul si am pus siguranta = s-a ars, am scos si firele din motoras, am pus siguranta si nu s-a mai ars, deci dupa parerea mea, nu e problema in tabloul electric ci undeva intre intrerupator(contact) si motoras, sau chiar motorasul in sine. Ce pot sa-i fac? Sa-l dau jos si sa fac proba cu alt motoras? Pot sa fac proba cu un motoras de oltcit de la spate?(mai am unu de rezerva)
Merci da, poti face proba cu cel de oltcit STERGATOARELE AU SUB PIULITELE DE FIXARE,'AXE' CARE TRANSMIT MISCAREA DE LA REDUCTORUL MOTORASULUI.FIIND DE FAPT LAGARE,ACESTEA RUGINESC SI FORTEAZA SAU BLOCHEAZA MISCAREA,CRESCAND CURENTUL SE ARDE SIGURANTA.MAI POATE FI DE VINA 'CAMA' DE COMANDA ELECTRICA MONTATA IN REDUCTORUL MOTORAS. Aaaaaaaa ha ha
Aaaaaa si trompetica bre!
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1
Poți crea un topic nou în acest forum
Poți răspunde la mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community