Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Probleme pornire motor [platini]

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Consum, Circuitul de benzina
Subiectul anterior :: Subiectul următor  
Mesaj
Salut !

Va cer si eu ajutorul intr-o problema! Acum o saptamana,fiind in mers cu Oltcitul meu 11r (1987) observ ca incepe sa-mi dea rateuri in carburator,acul de la turometru incepuse sa falfaie ca nebunul si,nu mai tragea, intr-a patra cu greu reuseam sa trec de 40-50 la ora,cu pedala apsata la maxim.Intr-un final ma lasa! Buun! Trag pe dreapta si sun un prieten care vine promt sa ma ajute! Am uitat sa spun sa ma lasase si bateria !
Incerc sa o alimentez de la bateria prietenului si....surpriza,nu vrea!
Desfac bujiile.....fleasca toate 4! Fiind duminica,o las si revin a doua zi cu un set nou de bujii(doar Sinterom am gasit,asta aveam si inainte),un set nou de fise ,si ma pun pe treaba! Desfac si capac carburator,verific jicloare,cui pontou,plutitori! Buuuun......trec mai departe si montez bujiile si fisele,verific capac delcou si pipa,pun bateria (incarcata intre timp pe redresor) si.....surpriza,tot nu vrea! Mentionez ca nu am cunostinte vaste de mecanica,doar ce am mai citit pe site si am mai facut inainte singur(schimbat punte de diode singur,releu incarcare etc).
Cunosteam inainte vreme un mecanic care venea oriunde il chemai,dar care te rupea la bani(cel putin pe mineeee !!!).
Daca ma puteti ajuta cu un sfat,va-s fi recunoscator ! Imi dau seama ca e inecata,dar nu stiu ce sa-i mai fac! Am incercat intr-o alta zi sa o pornesc,dar aceeasi chestie face,am desfacut bujiile si am observat ca bujiile 3 si 4(din cele noi pe care i le-am pus) erau ude ! Evident ca mi-a omorit iar bateria,dupa 5-6incercari ! Scanteie am pe fise!!! 1. Releu Multumesc pentru raspuns Zephirus,o sa incerc si asta,sa schimb releul de incarcare!
Mai trebuie sa mentionez ca toate aceste probleme(rateuri in carburator) le am de acum doua saptamani,de cand mi-am facut IPT-ul,unde un domn de acolo mi-a umblat la surubul de imbogatire,apoi mi-a spus ca l-a reglat la loc! Ok,mul
Gunther a scris: O s
Gunther a scris:...unde un domn de acolo mi-a umblat la surubul de imbogatire,apoi mi-a spus ca l-a reglat la loc!


Regleaz ti-ar fi utila o locatie la profil,poate e cineva mai aproape de tine decat crezi

daca ai platina sa fie buba si la platina,bujiile nu se uda de la amestec sarac,sau progresiune mica/prea mare Multumesc tuturor care au avut amabilitatea sa-mi raspunda,acum am venit de la masina si am constatat ca platinile erau de vina ! Impuscate si sudate !
Am dat delcou jos si schimbat ambele platini,acum o ia la sfert! Bineinteles dupa ce am dat 3-4 sec. la automat fara bujii ! sa-ti fie de bine ,dar da si tu o locatie poate mai ai nevoie de ajutor.
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Consum, Circuitul de benzina Ora este GMT + 2 ore
Pagina 1 din 1
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community