Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

probleme incarcare alternator

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica
Subiectul anterior :: Subiectul următor  
Mesaj
Salutare,

sunt nou pe forum dar am o problema cu alternatorul, si anume, cand aprind faza lunga sau scurta, lumina incepe sa palpaie si este deranjant, plus, daca mentin turatia constanta sesizez si o mica scadere a turatiei motorului. Cum pot rezolva acesta problema?????
Alternatorul este reconditionat total incepand cu rulmentzi, perii diode din punte, colector de pe rotor si masurat statorul toate-s OK
Cineva mi-a zis ca de vina e releul de incarcare, care este original (si din '77 este ceva), ca are inertie sau ceva de genul asta.

Multzam !!!!!! pai fa o proba...schimba releul de incarcare...cu un releu de la o alta dacie, si vezi diferenta.
daca problema e remediata....clar e problema releul de incarcare, daca nu...inseama ca buba e altundeva.
o sa ma mai gandesc pe tema asta....

P.s: verifica cu un voltmetru...cat incarca exact....
daca tin minte bine...trebuie sa incarca parca 14,5max ....cu motorul turat, si in relantiu pe la 12,5volti.
P.P.s: cred! nu mai retin exact valorile! Iti trebuie un releu de incarcare electronic cu fir!
Daca il iei de la magazin ai si schema de montat... daca nu ti-l montez eu Hmm...si eu am aceeasi problema dar m-am obisnuit. La mine vine(sper sa nu gresesc cu termenii) de la alternator care este de 36(sau asa ceva) amperi. Ala ar trebui schimbat. Aceasta problema este intr-adevar deranjanta iarna. Cand merg si cu dezaburire, si cu ventilator, casetofon, stergatoare de parbriz e ok, indicatorul de incarcare ramane pe zona alba. Cand insa bag farurile(fie ea si faza scurta), moare consumul. In mers incarca suficient, dar la relanti e praf, lumina de bord nu mai are intensitate, si am patit sa calc frana si sa imi moara consumatorii. Se pare k pur si simplu nu imi suporta farurile, pt k si dak nu am alti consumatori in afara de faza scurta imi cade pe rosu...Schimba totusi releul de incarcare, dar uita-te totusi la alternator(s-ar putea pur si simplu sa se fi ars vreo dioda pe acolo...mergi la un electronist) te sfatuiesc sa schimbi releul electromagnetic de incarcare cu unul electronic
si anume tipul acela fabricat de IPEE Curtea de Arges. O sa vezi ca lucreaza excelent si fiabilitatea este f. buna .Nu cumpara altceva pt. ca in magazine sunt tot feluri de stifturi mai ieftine este adevarat.Asta costa ceva
de genul 25 ron si are un fir suplimentar fata de al tau.Adica releul are o alimentare +12V /prin cheie, o legatura la excitatie alternator, masa evident,
si un cablu suplimentar cred ca rosu,care se leaga la plusul alternatorului,
adica la surubul acela gros de +12v unde este legat cablul gros care se duce la +baterie.
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1
Poți crea un topic nou în acest forum
Poți răspunde la mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community