Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

probleme motor
Pagina Anterioară  1, 2, 3, 4, 5, 6, 7
 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Motor
Subiectul anterior :: Subiectul următor  
Mesaj
cristi_s a scris:Ai incredere in curelele alea?


Sincer nu...de asta am si intrebat. o sa ma uit sa vad in ce stare sunt inainte s-o pornesc...eventual invart putin cu manivela motoru' Dupa atata amar de vreme motorul ala nu cred ca o sa mai mearga cum trebuie. Uleiul ala a ajuns margarina, garnituri imbatranite... ma gandesc ce a patit a mea dupa ce a stat doar 1 an jumate .
AdyAero a scris:Dupa atata amar de vreme motorul ala nu cred ca o sa mai mearga cum trebuie. Uleiul ala a ajuns margarina, garnituri imbatranite... ma gandesc ce a patit a mea dupa ce a stat doar 1 an jumate .


Uleiu' o sa-l schimb...si a mea a stat o perioada de prin 2005 pana prin 2007 nepornita...si totusi inca mai merge Al meu a stat 3 ani nepornit, iar dupa ce l-am pornit mergea destul de bine.Cand l-am pornit avea uleiul vechi. Poate gresesc poate nu... Dar orice masina ar trebui sa porneasca relativ usor indiferent cata vreme a stat in amortire. Ma rog, cu pregatirile de rigoare( inlocuite consumabilele: curele, ulei, filtre, bujii, capac delcou, fise + benzen in carburator si trasa benzina pe furtun de tur). Mult succes!!! am si eu o nelamurire, exista vreo posibilitate, oricat de mica ar fi ea sa pot schimba simeringul de la delco cu motorul pe masina? da merge , eu l*am schimbat cu motorul pe masina si e foarte usor nu e greu deloc , tre sa pui pe cineva cu degete de chirurg Buna Ziua am si eu o mica problema ca sa zic asa de vreo 2 saptamani,
dupa ce pornesc motoru s il las sa stea la relanti se aude un zgomot ciudat parca ar avea niste clopotei in el daca il accelerez un pic nu se mai aude
ma lamuriti si pe mine ce sa fie oare? Vreo tabla ceva pe la motor care zdrangane la turatie mai mica... O sa mai ma uit sa vad ce o fi, in rest motoru merge bine nu face figuri nu nimic doar zgomotu asta ciudat a aparut. De obicei imi mai zdrangane si mie tabla de e pusa pe evacuare in partea dreapta la motor (cum stai in masina), cea in care intra burlanu ala din filtru de aer. pune-ti urechile la contributie si tu daca seamana cu un clopotel atunci poate fi si un colier slabit la evacuare. Eu am motorul in rodaj.Am sesizat si eu un zgomot ca de clopotel dar in regim de accelerare.Ma gandesc ca e o tabla nefixata. eu aveam zgomot de clopotel in regim de acceleratie, si era de la avans...era dat prea mare. Eu nu am mai umblat la avans de mai mult de un an ,se poate deregla singur? masina e oltena 1.3 trs din 1995. clopotel ..scartait subtire multi nu prea fac diferenta ... poate fi si de la cureaua de la alternator sau rulmenti ... pe asta cel putin sunt sigur ca il am eu ... si e de la alternator ...rulmentii cred ...cand se incalzeste dispare
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Motor Ora este GMT + 2 ore
Pagina Anterioară  1, 2, 3, 4, 5, 6, 7
Pagina 7 din 7
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community