Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

pompa alimentare

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Diverse
Subiectul anterior :: Subiectul următor  
Mesaj
Salutare si La Multi Ani ! Am o intrebare de adresat : de pe ce model de renault este motorul pe dacia dublu cabina 1,9 d / unde as putea gasi pompa alimentare pentru modelul mentionat ? Masina e din iunie 2006 Multumesc !!! mergi la ciclop in TM, jos la parter, au sectiunea Dacia/Oltcit/Aro/Camioane.

Te rezolva baietii... Idea e ca nu vreau sa fac cu inima aflind , eventual , cit face o pompa noua.Nu m-ai reusesc sa o pornesc de sambata dupa amiaza. Baterie este, motorina este, dar drac stie de ce nu porneste.
Am fost plecat la maramu de sarbatori si intr-o noapte sa c-am congelat un pic. Ma gandesc sa nu se fi f...t ceva la pompa si sa nu mai alimenteze ca lumea. Aveti vreun pompagiu bun ? Motorul e de pe Renault Kangoo daca nu ma insel. mai bine dute la o reprezentantza dacia ptr diagnostic. depinde de modelul pompei :lucas sau bosch...si degeaba faci tu rost de pompa ptr ca pompa noua tre invatata sa lucreze cu calculatorul....deci tot la dacia ajungi.

ai verificat bujiile? Ok cred ca va trebuii sa schimb titlul topicului in :Refuza sa porneasca !
Deci . Am reusit sa o pornesc , am mers vreo 2 zile cu ea. Alaltaieri m-am dus la lucru, o porneam din ora in ora. Vineri , vrut plecat la lucru , suit in caruta, pus contact, incalzit bujii si a pornit 2 secunde , dupa care.............. .Nimic. Am mai incercat de vreo citeva ori si tot degeaba.
Sunat un prieten sa vina , poate porneste trasa. Cred ca ne-am chinuit vreo 10 minute trasa in treapta 1-a (usor), a 2-ua, a 3-a, dar tot degeaba.Azi am verificat toate sigurantele, atit din masina, cit si din cutia neagra din compartimentul motor.Am verificat si bujiile. Luat un fir, pus la plusul bateriei si cu capatul celalalt am pus usor pe fiecare bujie in parte. La fiecare bujie s-a vazut, auzit, o scinteie albastra. Banuiesc ca asta inseamna ca nu sunt arse, sper.
Cineva mi-a spus de ceva releu pentru incalzirea bujiilor. Nu stiu ce e, unde e , cum arata. Pe bord cind pun contactul , martorul pentru bujii se aprinde , sta vreo 4-5 sec dupa care se stinge.
Nu stiu ce sa mai fac, sa mai verific Chestia e ca imi trebuie masina pentru ca lucrez in afara orasului ( la vreo 10 km ) si afara e un pic c-am cald pentru bicicleta sau moped. Bateria este noua, cumparata in septembrie. Filtru de motorina schimbat in sept / oct ( nu mai stiu )mai am si un filtru mic intermediar , care si el este nou. Motorina vine din rezervor. M-as duce si la Dacia/Ciclop pentru un test , dar deocamdata nu mai am bani . Si cine stie cit o sa ceara pentru test.
In concluzie va rog ajutati-ma cu o idee sau ce o fi nevoie, simt ca Multumesc ! oltcitu l-ai vandut?
sau nu erai tu cu oltcitu? nu am avut oltcit, cu toate ca ma minca sa-mi iau unul daca afacut scainteie la atingerea firului cu bujia e ok.
releul de bujii e pozitionat pe contraripade pe partea soferului...linga calculator..este o cutie aproape patrata ,de aluminu (sau cel putin asa apare). si el se poate controla cu becul..legi lecu la el,pui contactul si ar trebuii sa se stinga becul odata cu stingerea martorului din bord.

daca zici ca o mers si apoi iara o facut figuri..sa nu ai vreaun dop de gheta pe conductele de motorina. sau apa in motorina.

desfa surubul ala mic de plastic de la baza carcasei de la filtru de motorina si lasa sa curga un pic pe acolo.sau schimba filtru de motorina. Am dus-o saptamina trecuta la mecanic .Ceva cu electrovalva de pe pompa.Mi-a luat avionul la puricat cu deamanuntul ( motorina, baterie,filtru , bujii ) si a ajuns la concluzia ca intra motorina in pompa dar nu trimite spre injectoare.Ceva cu electrovalva de pe pompa.
Acum sper sa nu fie asa de grav.
Am vrut sa o duc la un test la dacia service pe calea Aradului . Daca supar pe cineva de pe forum ( in caz ca lucreaza acolo ) sunt de toata jena. M-am dus cu masina pe la vreo 15-15 30 si i-am rugat sa o puna la tester. M-i sa dat un raspuns de am ramas . Trebuie cu programare si nu poate sa faca testul asa de repede. . Mi-am luat masina de la mecanic . A avut o problema pe care neam de neamul mecanicilor nu-i dadea de capat.Sistemul de inchidere centralizat este in asa fel facut ca, atunci cind urci in masina, trebuie sa inchizi portierele (a) ,incalzesti bujiile si stai un pic pina se inchide sistemul din nou.Astfel se deschide electrovalva de pe pompa .
Ideea e buna , dar dracu a stiut de ea. Multumesc pentru raspunsuri. Y.O.U bine ca nu-i legat si la mine la fel! mare prostie.
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Diverse Ora este GMT + 2 ore
Pagina 1 din 1
Poți crea un topic nou în acest forum
Poți răspunde la mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community