Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

problemele de dacie.....

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica
Subiectul anterior :: Subiectul următor  
Mesaj
Salut! Am o dacia 1310 si am doua probleme...
1) aeroterma nu baga aer deloc, nici cald nici rece... am defacut grila si am constatat ca aerul intra de afara si iese tot afara. e normal??? inauntru nu intra nici pic de aer... de ce?
2) nu merge strop-gelu'... stergatoarele merg si cand dau pt strop-gel, stergatoarele merg si lichid...nici macar o picatura!! am pus motorasul direct la baterie cu doua fire si el functioneaza perfect,
dar cand il pun la loc , nu mai merge ! am schimbat pana si maneta pt actionarea lor si degeaba???? de ce nu merge?? traseul de la motoras la diuze l-ai verificat? vezi sa nu ai + si - la motoras si sa fii pus firele invers.
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1
Poți crea un topic nou în acest forum
Poți răspunde la mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community