Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Buburuza mea
Pagina Anterioară  1, 2, 3, 4  Următoare
 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Masina Mea
Subiectul anterior :: Subiectul următor  
Mesaj
edy99 a scris:ti-am vazut masina pe democratiei. acolo stai? daca pleci acum cu masina ramai in drum . cred ca are 20 de cm apa pe strada



Da,pe acolo.20Cm era apa si in ea.....nu doar pe strada,e varza interioru.... ....i-am scos mochetele si i-am scos dopurile alea din podea sa se scurga.....dar era apa pana la praguri in ea. da, pai mergeam cu masina si sarea apa ca la salupe, de 2 metrii in aer, faceam valuri Eh.....macar sunt toate functionale.....doar tapiteria e varza.Trebuia sa fac o poza la piscina din interior eu stau in apropiere de tine, si acum am fost la real, si am trecut pe democratiei. poate ne vedem vre-o data, ne comparam masinile, mai vorbim una, alta
edy99 a scris:eu stau in apropiere de tine, si acum am fost la real, si am trecut pe democratiei. poate ne vedem vre-o data, ne comparam masinile, mai vorbim una, alta


Da,ar fi frumos. Ultima aditie (leduri pt iluminare nr)

[IMG=http://img340.imageshack.us/img340/2328/imgp2022.jpg][/IMG] explica-mi si mie cum ai pus ledurile acolo,si ce leduri

multumesc Zexstar albe cu un cip,de prins...le-am prins in poxipol,am acoperit tot ledu sa stea fixat f bine,2 gauri date in extremitatile gemuletului (pt ca e curbat putin si sa dea efect imprastiat)....si cam atat,destul de simplu. thx for the help! ti-ai scos apa din masina? ma gandeam ca daca ai acum timp, veneam un pic pana acolo, daca vrei
edy99 a scris:ti-ai scos apa din masina? ma gandeam ca daca ai acum timp, veneam un pic pana acolo, daca vrei



Am scoso de mult,am grunduito pe interior,spalat mochete,etc.
Acum ma bat cu carburatoru,ca nu vrea sa stea la relanti DELOC,cum iau picioru de pe acceleratie....moare.(i-am pus momentan carb de oltcit "Carfil") si mai da si rateuri.Mor de nervi ! esti acasa? ca poate ii dam de cap impreuna s-ar putea sa fie din sonda de relanti,am avut si eu o asemenea problema si am schimbat o si a mers perfect dupa. am rezolvato cu relantiul.....dar acum nu vrea sa mai mearga in sarcina,da rateuri in admisia de aer....si abea daca pleaca de pe loc. scoate delcoul si curata-l,bujiile,fisele, si da-le cu ulei( de preferat WD40 la spray)...mai ales daca a stat inundata, delcoul este cam jos in compartimentul motor
si vezi sa fie nivelul la ulei corect, daca a intrat apa in baie este peste nivel in joja.. le-am verificat,totu e ok,aprinderea merge f bine,apa la motor n-a intrat,doar ca atunci cand a plouat...a fost un geam lasat deschis putin....si drenoarele erau infundate cu frunze )) ai mp I-am demontat cutia azi.....ca huruia ca dracu,ce-a curs din ea.....m-a speriat.Nu mai avea ulei in ea.....avea noroi+ un joc imens la ax daca ai miscat de axul pe care sta discul de ambreiaj,e normal sa aiba joc,nu e normal sa curga ulei pe langa el...
joc mare nu trebuie sa aibe cele doua trenuri(mobil si fix) cu pinioane Ulei nu mai avea,avea doar o .....mazga...care aproape nici nu curgea,iar jocul din ax era mult mai mare decat normal,nu stiu exact ce nu e in ordine cu ea....ca abea am desfacuto,maine o bibilesc,curat,etc....poate o sa-i fac si ceva poze Cutia.....restaurata

ce avea?
edy99 a scris:ce avea?


Joc in toate incheieturile,nu calcau pinioanele cum trebuia,noroi in ea. si ai avut altele?
edy99 a scris:si ai avut altele?


Da.Am canibalizat cutia aia de rezerva e bine ca ai avut de unde Bre, dar parghia de comanda pe unde ai ratacit-o? eu nu vad poza cu, cutia, la fel cum nu vad posterul facut de iulicuta pentru intalnire, nu stiu de ce.

Hopa! Internet Explorer nu s-a putut conecta la img189.imageshack.us
Sugestii:
Accesați imageshack.­us
Încercați să încărcați din nou: img189.­imageshack.­us/­i/­imgp2023v.­jpg/­
Căutați pe Google:


daca te referi la cautator, i-am zis sa il dea jos, ca nu reusea sa scoata cutia afara, decat daca scotea caseta de directie.

o sa puna parghia probabil dupa ce pune cutia la loc, in locasul ei I-am montat cutia la loc.....acum ma ocup de motor.....sper sa-i gasesc buba. Niste poze asa....de reactualizare







(motor 1.3 cu carb de Nova GT 1.6)

Sper sa va placa arata bine, dar pune poza cu rezolutie mai mare , ca este thumbnail Am o oarecare problema.....daca ma puteti ajuta.

Inafara de carb infundat....de la ce ar mai putea sa dea in nas ?

(Carb Nova GT 1.6) Avans, membrana de la pompa de spritz gaurita sau imbatranita, furtunul de la capsula de dezinecare fisurat sau sarit de la loc (fasaie ca un sarpe in timpul mersului, cu capota deschisa se aude clar), cel de-al doilea stut din spate e desfundat (in mod normal el trebuie sa fie infundat, de asemenea fasaie) nivel in CNC prea mic, amestec sarac... neneeeee ai prea multe culori la interior de zici ca e caruta dinaia pictata...
apropo,daca ai "playerul" ala 2din...ce-ti mai trebuie chestia aia cu care ai ocupat aeratorul din mijlocul bordului? Playeru e format din toate 3, Panoul cu butoane,afisaju din bord si magazia

P.S. Am rezolvat si cu datu in nas,era de la bujii

Carbul este reglat pe stand,merge impecabil Azi i-am schimbat amortizoarele pe spate si i-am coborat garda la sol.Maine urmeaza pe fata. Un mic filmulet cu sistemu audio.....a nu se lua in considerare cablurile si sunetu de proasta calitate.....am filmat cu un aparat foto.

Urcat pe 220.ro.....ca asta mi-a venit in minte pe moment )

http://www.220.ro/auto/Audio-Oltcit/FmLNsAAY2C/?play_from=ql

Sper sa va placa Arata frumos si suna la fel.... Felicitari! da bre da' chestia aia care inlocuieste aeratoarele centrale nu prea are ce cauta acolo Fara ea nu merge sistemu,oricum...noaptea se vede frumos Am o mica problema....la care nu-i dau de cap.....poate ma ajutati.

Bujia de la pistonu 3 mereu se afuma si se depune un strat gros,gros de zgura,am inversat bujiile,dar aceasi problema.Celelalte 3 bujii sunt albe-caramizii curate.Am verificat fisa,da scanteie,nu are pierderi.

Ceva solutii ? fisa sau capacul de la delcou ... Naspa. Miroase a supape... Schimba capacul delco si fisa, daca face la fel ai supapa / supape care nu inchide / inchid... De la aprindere nu e.
Mi-a mai zis cineva ca de la supape sa fie......IAR motor dat jos Imi poate spune cineva cum s-a facut prinderea la bara de torsiune aici :

:O nu am mai vazut asa ceva, asa e la tine? care prindere? dar tu cum ai pus 2 telescoape? cum l-ai prins pe al doilea de bratul inferior acolo? - in partea de jos, e modificat bratul inferior, are un surub in care vine prins amortizorul.(trebuie dat jos bratul inferior, sudat o piulita, sau prezon si pui piulita la exterior, bla bla)
- in partea de sus, e tot un surub, care trece prin bratul superior


Asa erau puse amortizoarele pe unele oltcituri de raliu, si pe cateva oltcituri din craiova (de acolo e 'moda' asta)
valib a scris:- in partea de jos, e modificat bratul inferior, are un surub in care vine prins amortizorul.(trebuie dat jos bratul inferior, sudat o piulita, sau prezon si pui piulita la exterior, bla bla)
- in partea de sus, e tot un surub, care trece prin bratul superior


Asa erau puse amortizoarele pe unele oltcituri de raliu, si pe cateva oltcituri din craiova (de acolo e 'moda' asta)


Merci !
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Masina Mea Ora este GMT + 2 ore
Pagina Anterioară  1, 2, 3, 4  Următoare
Pagina 2 din 4
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community