Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

frane blocate

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Sistemul de franare
Subiectul anterior :: Subiectul următor  
Mesaj
am franele blocate ... blocate ata de rau ca in trapta a doua moare ...

ideea e urmatoarea : dupa schimbare cutie de viteze ..etrieri montati de pe o cutie pe alta , aerisire frane , plecat cu ea de pe loc ... masina merge infranata, verificat pompa frana ... blocata , schimbat garnituri pompa ..bla bla ...la aerisire ..pompa se blocheaza din nou ... dupa injuraturi si mii de draci ... inlocuisc pompa cu alta care stiam ca merge ...aerisesc franele din nou ... totul ok ... plec cu ea de pe loc ... din nou franele blocate ... Ai verificat sa vezi daca axul de actionare a pompei (legat de pedala de frina) nu cade din gaura pe buza primului piston ??? da ... si sta bine frumos ..exact unde trebuie 1. Doua pompe de frina cu acelasi defect !? Verifica supapele din arcuri (nasturasii).

2. Vezi in pompa sa nu fie inversate pistonasele sau arcurile => opturarea circuitelor de reintoarcere a lichidului de frina.
Laurentiu a scris:1. Doua pompe de frina cu acelasi defect !?

Exact! Cand s-au amorsat pompele, la primele actionari cred c-a ramas pistonul pt circuitul spate blocat. Da pompa jos si verifica. Am patit asta. se mai poate intampla sa se rupa una din sigurantele alea mici... asa am patit eu acu vreo 3 ani..
Laurentiu a scris:1. Doua pompe de frina cu acelasi defect !? Verifica supapele din arcuri (nasturasii).


nu doar prima a fost defecta, dar avand in vedere ca dupa schimbarea garniturilor s-a blocat din nou , oricum trebuie sa o desfac iar....nu am fost eu suficient de clar

si da circuitul spate al pompei ramanea blocat dar era infranata si de fata:))
dar oricum am rezolvat problema ...

vesnica poveste ...mai multe defecte ... cu acelasi rezultat

deci partea exclusiv de sistem de franare a fost rezolvata prin inlocuirea pompei .... dar de unde sa mai banui ca mai sunt si cablurile de frana de mana blocate pe camasa si la reglaj nu am avut cum sa imi dau seama ..oricum le-am schimbat acum urmeaza sa ies la probe dar nu mai e infranata ...

va multumesc pt ajutor
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Sistemul de franare Ora este GMT + 2 ore
Pagina 1 din 1
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community