Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Problema mare ambreiaj!Am nevoie de o parere urgenta...

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Transmisie, Suspensie, Directie
Subiectul anterior :: Subiectul următor  
Autor Mesaj
AndreiB
legionar III (4)
legionar III (4)


Înscris: 28/Dec/2012
Mesaje: 57
Locație: Resita/Timioara
Telefon: 0730580271

Mesaj: viewtopic.php?p=324363&sid=8be069985bd222714d07249fc4aa2f42#324363Trimis: 07 Dec 2013, 18:14    Subiect: Problema mare ambreiaj!Am nevoie de o parere urgenta... Răspunde cu citat (quote)

Buna din nou...se pare ca sunt bantuit de ghinioane...ieri mi s-a intimplat ceva foarte ciudat...nici macar nu stiu cum sa descriu prea bine,dar o sa incerc cat de bine pot ca sa intelegeti si voi despre ce este vorba.


Dupa minute bune de mers in coloana(mers mult cu 1-a si ambreiajul patinat,adica fara sa las pedala de tot jos,doar ma jucam cu el cat sa stau apropiat de masina din fata)+ cateva plecari mai dure de la semafor cu lasatul relativ brutal al pedalei de ambreij concomitent cu accelerare mai puternica,ca sa nu incurc circulatia s-a intimplat un fenom foarte ciudat.

A murit motorul in mijlocul drumului...am reusit sa-l pornesc cu greu cu turatii foarte mari(4-5 mii rpm).Dupa care au venit problemele...Pe loc(scoasa din viteza) motorul sta pornit doar cu socul tras maxim(motorul turandu-se si ramanand constant pe la 3.500-4.000 rpm) si pedala de ambreiaj apasata.Daca las socul,sau las pedala de ambreiaj sau ambele moare.La plecare,deabea pleaca...daca incerc sa plec frumos scade sub 1.000 rpm si da sa moara...trebuie sai dau gaz ca la scartz...sau sa las usor ambreiajul(motorul fiind turat singur pe la 3.500 rpm)..daca accelerez concomitent cu lasarea ambreiajului,din nou,moare.Iar cea mai ciudata chestie se intimpla in mers,fiind bagata in viteza...daca bag socu moare,daca apas pedala de ambreiaj moare...daca apas acceleratia(pedala de ambreiaj nefiind apasata) da sa moare,apoi oscileaza turatie dupa care sare de 3.500 si deabia trage,insa ce este cel mai ciudat,ca fara sa apas nimic,masina merge singura.Nu stiu cum sa explic prea bine dar e ceva de genu:[(mentionez ca merge doar cu socul tras,ca sa aiba ture...altfel moare)] in orice treapta de viteza as fi,in mers ma refer, sta singura turata la 3.500-4000(datorita socului..altfel moare) si merge singura...adica fara sa apas acceleratia ea isi pastreaza turatia si avanseaza singura,nu scade deloc turatia.Se comporta ca si cum as tine pedala de acceleratie apasata,si as accelera,fara ca ea sa fie apasata.Aaa da...si miroase a ambreiaj ars dupa mine de la o posta...

Initial am crezut ca e de la carburator,dar dupa mirosul ala si faza ca doar daca apas ambreiajul chiar si scoasa din viteza nu moare,si faptul ca in viteza merge singura si nu scade deloc turatie sunt 90% sigur ca e ceva de la ambreiaj,dar nu-mi dau seama ce...
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Transmisie, Suspensie, Directie Ora este GMT + 2 ore
Pagina 1 din 1

 
Mergi direct la:  
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community