Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Sal [aprindere electronica-motor 1.1]

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Instalatia electrica
Subiectul anterior :: Subiectul următor  
Autor Mesaj
angel
legatus I (11)
legatus I (11)


Înscris: 06/Oct/2005
Mesaje: 567
Locație: Bucuresti
Telefon: 0727866221

Mesaj: viewtopic.php?p=101383&sid=ee9d456130c29fd736d1461cadd9d4e5#101383Trimis: 29 Ian 2007, 00:12    Subiect: Sal [aprindere electronica-motor 1.1] Răspunde cu citat (quote)

O nelamurire am si eu
-se poate pune aprindere electronica la un motor de 1100?
Manga Maniac ! ! !
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Vizitează site-ul membrului Codul Yahoo Messenger
valib
cont suspendat


Înscris: 05/Dec/2004
Mesaje: 6107


Mesaj: viewtopic.php?p=101385&sid=ee9d456130c29fd736d1461cadd9d4e5#101385Trimis: 29 Ian 2007, 00:13    Subiect: Răspunde cu citat (quote)

DA
Mess with the best, die like the rest!
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat
angel
legatus I (11)
legatus I (11)


Înscris: 06/Oct/2005
Mesaje: 567
Locație: Bucuresti
Telefon: 0727866221

Mesaj: viewtopic.php?p=101386&sid=ee9d456130c29fd736d1461cadd9d4e5#101386Trimis: 29 Ian 2007, 00:19    Subiect: sal Răspunde cu citat (quote)

Am pus pt ca asa credeam si eu am reglato merge beton pana se in cinge motorul si implicit bobina de inductie, se opreste si nu mai porneste.Am schimbato cu alta de pe un motor de Axel si aceeasi problema.
Nu mai inteleg nimic!!!!!!!!!!!!!!!!!!
Manga Maniac ! ! !
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Vizitează site-ul membrului Codul Yahoo Messenger
valib
cont suspendat


Înscris: 05/Dec/2004
Mesaje: 6107


Mesaj: viewtopic.php?p=101387&sid=ee9d456130c29fd736d1461cadd9d4e5#101387Trimis: 29 Ian 2007, 00:21    Subiect: Răspunde cu citat (quote)

pai iti trebuie bobina de 1300
poate nu e buna bobina
Mess with the best, die like the rest!
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat
CristiCiju
legatus III (13)
legatus III (13)


Înscris: 01/Iun/2005
Mesaje: 741
Locație: Arad
Telefon: 0745795062

Mesaj: viewtopic.php?p=101388&sid=ee9d456130c29fd736d1461cadd9d4e5#101388Trimis: 29 Ian 2007, 00:22    Subiect: Răspunde cu citat (quote)

Ai schimbat si bobina? Vali, eu o perioada am mers cu bobina de 1100 fara probleme (nici asta de acum nu stiu daca este de 1300).
Oltcit RL '93 SV-07-MCJ
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
mariuss
legatus II (12)
legatus II (12)


Înscris: 20/Apr/2005
Mesaje: 639
Locație: Slatina,Olt

Mesaj: viewtopic.php?p=101389&sid=ee9d456130c29fd736d1461cadd9d4e5#101389Trimis: 29 Ian 2007, 00:26    Subiect: Răspunde cu citat (quote)

Poate ai montat modulul prea aproape de sursa de caldura,poate nu are radiator...
^
^ Oltcit Club 11 R-1988
Citroen Xsara 1.6 16V
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email
angel
legatus I (11)
legatus I (11)


Înscris: 06/Oct/2005
Mesaje: 567
Locație: Bucuresti
Telefon: 0727866221

Mesaj: viewtopic.php?p=101390&sid=ee9d456130c29fd736d1461cadd9d4e5#101390Trimis: 29 Ian 2007, 00:29    Subiect: SAl Răspunde cu citat (quote)

Toate aprinderile sunt de Axel si montata ca la carte, am sa ma duc marti la un service care are stroboscop, poate nu e reglata cum trebe.
Le-am pus pus pe amandoua pe Axelul meu si merg brici cand le pun pe 1100 apar problemele.
Manga Maniac ! ! !
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Vizitează site-ul membrului Codul Yahoo Messenger
reddie
legionar I (2)
legionar I (2)


Înscris: 16/Iul/2006
Mesaje: 35
Locație: Bucuresti&Slatina

Mesaj: viewtopic.php?p=101395&sid=ee9d456130c29fd736d1461cadd9d4e5#101395Trimis: 29 Ian 2007, 01:46    Subiect: Răspunde cu citat (quote)

mai e si treaba aia cu norocu' orice ai face daca n-ai n-ai...
azi m-am chinuit a 4-a oara am montat aprinderea electronica.
desi e trs fostul proprietar i-a pus clasica cu platini(no comment)
nici macar nu porneste pe benzina. tremura s-o ia si se opreste.
nu mai pot, eu unul am ajuns la capatul nervilor. delcoul e ro, bobina ro de trs , am incercat si cu cea de club care e noua si la fel face.
teoretic a mai ramas modulul care e bulgaria si cat un pachet de tigari sau delcoul ma gandeam sa incerc cu alt modul daca o sa fac rost.
poate s-o intampla vreun fenomen paranormal dincolo de puterea mea de intelegere si de-asta o fi pus clasica si fostul proprietar
Oltena 12trs+GPL
Cielo 1.5mpfi+GPL
Daca viata e o ...fa, stii ce-ai de facut
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Codul Yahoo Messenger
iulicuta2000
proconsul III (25)
proconsul III (25)


Înscris: 13/Ian/2006
Mesaje: 10836
Locație: Potigrafu

Mesaj: viewtopic.php?p=101401&sid=ee9d456130c29fd736d1461cadd9d4e5#101401Trimis: 29 Ian 2007, 02:49    Subiect: Răspunde cu citat (quote)

bre angel...din ce spui le-ai montat in acelasi loc si pe 11 si pe axel da?e posibil ca 11 sa se incinga mai tare decat axelul...mai ales daca tot ansamblul functioneaza bine pe axel...nu are nici un motiv sa nu mearga si pe 11...cumva ai inversat polaritatea bobinei de inductie?
iiihaahaaaaaaa zice calutsu
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat
Dumitru Cristian
pretor II (18)
pretor II (18)


Înscris: 10/Dec/2006
Mesaje: 1554
Locație: București
Telefon: 0724.100.593

Mesaj: viewtopic.php?p=105700&sid=ee9d456130c29fd736d1461cadd9d4e5#105700Trimis: 18 Feb 2007, 14:04    Subiect: Răspunde cu citat (quote)

Salut. Mi-am luat si io o aprindere completa........ Modulul era pus pe o bucata maricica de aluminiu, cel de la care am luato mi-a zis sa nu cumva sa o dau jos ca o sa am probleme. Caldura de la modul se duce in acea bucata de aluminiu din care se duce in caroserie.
OLTCIT CLUB 11 RL
Pasiunea nu are limite!
Nationalist convins! O tara fara cultura e o tara fara viitor!
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Vizitează site-ul membrului Codul Yahoo Messenger
cvapailty
tribun II (9)
tribun II (9)


Înscris: 20/Feb/2006
Mesaje: 331
Locație: Tg-Mures
Telefon: 0744795067

Mesaj: viewtopic.php?p=114513&sid=ee9d456130c29fd736d1461cadd9d4e5#114513Trimis: 31 Mar 2007, 18:30    Subiect: Răspunde cu citat (quote)

astazi mi-am montat si eu aprindere electronica (delcou nu aprindere tranzistorizata) merge foarte bine si sper sa nu mai am probleme din aceasta privinta sunt multumit de ea. apropo de acel modul, l-am montat si eu pe un radiator de aluminiu, imprumutat de la un procesor de calculator
nu-i BMW dar e masinuta mea si sunt mandru de ea!!!
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
highvoltage
general I (14)
general I (14)


Înscris: 07/Ian/2005
Mesaje: 871
Locație: Timisoara
Telefon: 0740388857

Mesaj: viewtopic.php?p=114601&sid=ee9d456130c29fd736d1461cadd9d4e5#114601Trimis: 01 Apr 2007, 00:25    Subiect: Răspunde cu citat (quote)

Si vali si-a montat aprinderea electronica si la fel de prost merge motorul
Cu putina vointa se poate rezolva orice. ;)
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Codul Yahoo Messenger
valib
cont suspendat


Înscris: 05/Dec/2004
Mesaje: 6107


Mesaj: viewtopic.php?p=114602&sid=ee9d456130c29fd736d1461cadd9d4e5#114602Trimis: 01 Apr 2007, 00:27    Subiect: Răspunde cu citat (quote)

eh...la fel de prost, oarecum spus.
ce am depistat:
- merge mai rotund in ture
- porneste mai repede dimineata, sau cand motorul e rece

comparativ cu vechea aprindere


uneori cand motorul e cald...porneste la sfert de cheie, alteori dau cateva secunde la automat...nu stiu ce are, ce poate sa aibe...dar NU IMI MAI PASA. asa moare
Mess with the best, die like the rest!
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat
cvapailty
tribun II (9)
tribun II (9)


Înscris: 20/Feb/2006
Mesaje: 331
Locație: Tg-Mures
Telefon: 0744795067

Mesaj: viewtopic.php?p=114917&sid=ee9d456130c29fd736d1461cadd9d4e5#114917Trimis: 03 Apr 2007, 08:13    Subiect: Răspunde cu citat (quote)

toata diferenta constatata de mine e ca porneste mai usor, motorul functioneaza mai rotund fara variatii de turatie.
nu-i BMW dar e masinuta mea si sunt mandru de ea!!!
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
highvoltage
general I (14)
general I (14)


Înscris: 07/Ian/2005
Mesaje: 871
Locație: Timisoara
Telefon: 0740388857

Mesaj: viewtopic.php?p=114965&sid=ee9d456130c29fd736d1461cadd9d4e5#114965Trimis: 03 Apr 2007, 12:40    Subiect: Răspunde cu citat (quote)

Pai cam astea ar fi diferentele , plus o usoara scadere a consumului. La ce altceva va asteptati?

Volanul nu are cum sa mearga mai bine, zgomotul motorului nu scade, scurgerile de ulei nu se astupa
Cu putina vointa se poate rezolva orice. ;)
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Codul Yahoo Messenger
cvapailty
tribun II (9)
tribun II (9)


Înscris: 20/Feb/2006
Mesaje: 331
Locație: Tg-Mures
Telefon: 0744795067

Mesaj: viewtopic.php?p=114978&sid=ee9d456130c29fd736d1461cadd9d4e5#114978Trimis: 03 Apr 2007, 13:25    Subiect: Răspunde cu citat (quote)

LOJIC , nu ma gandeam nici eu ca o sa imi produca benzina si nu o sa am in ce o pune
nu-i BMW dar e masinuta mea si sunt mandru de ea!!!
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
AwM
legatus I (11)
legatus I (11)


Înscris: 25/Sep/2010
Mesaje: 506
Locație: Ploiesti
Telefon: 0723.392365

Mesaj: viewtopic.php?p=325214&sid=ee9d456130c29fd736d1461cadd9d4e5#325214Trimis: 10 Mar 2014, 21:19    Subiect: Răspunde cu citat (quote)

Am si eu o intrebare , motorul este de 1.1 , axe cu came de 1.3 , aprindere electronica . Merge bine doar cu avansul la maxim spre motor ! Nu stiu daca e bine . Vreau sa stiu daca mai este cineva cu aceeasi "problema" . Multumesc !
Oltcit Club 11 '86
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
George Hermenean
pretor II (18)
pretor II (18)


Înscris: 04/Ian/2009
Mesaje: 1472
Locație: Brasov

Mesaj: viewtopic.php?p=325215&sid=ee9d456130c29fd736d1461cadd9d4e5#325215Trimis: 10 Mar 2014, 21:58    Subiect: Răspunde cu citat (quote)

De ce ai pus axe de 1.3?
Daca vei fi multumit de consum, nu va fi nici o problema.Asta e parerea mea, nu bag mana in foc
Oltcitist pana la moarte!
GTF-ul,Oltcitu' care nu moare niciodata.
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
AwM
legatus I (11)
legatus I (11)


Înscris: 25/Sep/2010
Mesaje: 506
Locație: Ploiesti
Telefon: 0723.392365

Mesaj: viewtopic.php?p=325219&sid=ee9d456130c29fd736d1461cadd9d4e5#325219Trimis: 10 Mar 2014, 22:36    Subiect: Răspunde cu citat (quote)

am mers cu avansul la jumatate + si am scos consum bun , dar nu mergea in parametri (6,8 % , drum intins si de munte )
Oltcit Club 11 '86
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat Trimite email Codul Yahoo Messenger
iulicuta2000
proconsul III (25)
proconsul III (25)


Înscris: 13/Ian/2006
Mesaje: 10836
Locație: Potigrafu

Mesaj: viewtopic.php?p=325225&sid=ee9d456130c29fd736d1461cadd9d4e5#325225Trimis: 11 Mar 2014, 10:48    Subiect: Răspunde cu citat (quote)

poate nu mergea in parametri fiindca e alta buba
iiihaahaaaaaaa zice calutsu
Top of Page Sus
Vezi profilul utilizatorului Trimite mesaj privat
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1

 
Mergi direct la:  
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community