Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Sal [aprindere electronica-motor 1.1]

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Instalatia electrica
Subiectul anterior :: Subiectul următor  
Mesaj
O nelamurire am si eu
-se poate pune aprindere electronica la un motor de 1100? DA Am pus pt ca asa credeam si eu am reglato merge beton pana se in cinge motorul si implicit bobina de inductie, se opreste si nu mai porneste.Am schimbato cu alta de pe un motor de Axel si aceeasi problema.
Nu mai inteleg nimic!!!!!!!!!!!!!!!!!! pai iti trebuie bobina de 1300
poate nu e buna bobina Ai schimbat si bobina? Vali, eu o perioada am mers cu bobina de 1100 fara probleme (nici asta de acum nu stiu daca este de 1300). Poate ai montat modulul prea aproape de sursa de caldura,poate nu are radiator... Toate aprinderile sunt de Axel si montata ca la carte, am sa ma duc marti la un service care are stroboscop, poate nu e reglata cum trebe.
Le-am pus pus pe amandoua pe Axelul meu si merg brici cand le pun pe 1100 apar problemele. mai e si treaba aia cu norocu' orice ai face daca n-ai n-ai...
azi m-am chinuit a 4-a oara am montat aprinderea electronica.
desi e trs fostul proprietar i-a pus clasica cu platini(no comment)
nici macar nu porneste pe benzina. tremura s-o ia si se opreste.
nu mai pot, eu unul am ajuns la capatul nervilor. delcoul e ro, bobina ro de trs , am incercat si cu cea de club care e noua si la fel face.
teoretic a mai ramas modulul care e bulgaria si cat un pachet de tigari sau delcoul ma gandeam sa incerc cu alt modul daca o sa fac rost.
poate s-o intampla vreun fenomen paranormal dincolo de puterea mea de intelegere si de-asta o fi pus clasica si fostul proprietar bre angel...din ce spui le-ai montat in acelasi loc si pe 11 si pe axel da?e posibil ca 11 sa se incinga mai tare decat axelul...mai ales daca tot ansamblul functioneaza bine pe axel...nu are nici un motiv sa nu mearga si pe 11...cumva ai inversat polaritatea bobinei de inductie? Salut. Mi-am luat si io o aprindere completa........ Modulul era pus pe o bucata maricica de aluminiu, cel de la care am luato mi-a zis sa nu cumva sa o dau jos ca o sa am probleme. Caldura de la modul se duce in acea bucata de aluminiu din care se duce in caroserie. astazi mi-am montat si eu aprindere electronica (delcou nu aprindere tranzistorizata) merge foarte bine si sper sa nu mai am probleme din aceasta privinta sunt multumit de ea. apropo de acel modul, l-am montat si eu pe un radiator de aluminiu, imprumutat de la un procesor de calculator Si vali si-a montat aprinderea electronica si la fel de prost merge motorul eh...la fel de prost, oarecum spus.
ce am depistat:
- merge mai rotund in ture
- porneste mai repede dimineata, sau cand motorul e rece

comparativ cu vechea aprindere


uneori cand motorul e cald...porneste la sfert de cheie, alteori dau cateva secunde la automat...nu stiu ce are, ce poate sa aibe...dar NU IMI MAI PASA. asa moare toata diferenta constatata de mine e ca porneste mai usor, motorul functioneaza mai rotund fara variatii de turatie. Pai cam astea ar fi diferentele , plus o usoara scadere a consumului. La ce altceva va asteptati?

Volanul nu are cum sa mearga mai bine, zgomotul motorului nu scade, scurgerile de ulei nu se astupa LOJIC , nu ma gandeam nici eu ca o sa imi produca benzina si nu o sa am in ce o pune Am si eu o intrebare , motorul este de 1.1 , axe cu came de 1.3 , aprindere electronica . Merge bine doar cu avansul la maxim spre motor ! Nu stiu daca e bine . Vreau sa stiu daca mai este cineva cu aceeasi "problema" . Multumesc ! De ce ai pus axe de 1.3?
Daca vei fi multumit de consum, nu va fi nici o problema.Asta e parerea mea, nu bag mana in foc am mers cu avansul la jumatate + si am scos consum bun , dar nu mergea in parametri (6,8 % , drum intins si de munte ) poate nu mergea in parametri fiindca e alta buba
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community