Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Probleme incarcare

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica
Subiectul anterior :: Subiectul următor  
Mesaj
Am impresia ca releul nu imi mai incarca bine bateria. Am pus aparatul de masura si este in regula, cel putin la relanti. Problema este ca din cand in cand indiferent de viteza imi scade intensiatea curentului in lumini, iar pe bord arata ca nu mai incarca deloc. ( situatia nu se prezinta dupa vreun tipar, e aleatoriu ). Cand merg cu viteza, de la 90km/h in sus, nu mai incarca deloc si merg numai pe baterie. Are cineva idee care este problema si care ar fii solutia ? As merge pe releu. Dar nu strica si o verificare a diodelor si a periilor. A propos, cureaua e in stare ok, e intinsa, nu patineaza? O sa verific cureaua, eventual o sa o schimb. daca alernatorul e ok...ceea ce nu cred...schimba releul...astea sunt primele semna de oboseala... Indiferent de treapta de viteza de la 3000 de ture in sus nu mai incarca.

P.S. Am schimbat cureaua, nu e de acolo ... I-am dat de cap .... era de la releul de incarcare .... Aham. Ok daca s-a rezolvat. Tot releu electronic ai pus?
adrian-ar a scris:daca alernatorul e ok...ceea ce nu cred...schimba releul...astea sunt primele semna de oboseala...


deci am avut dreptate..
adrian-ar a scris:
adrian-ar a scris:daca alernatorul e ok...ceea ce nu cred...schimba releul...astea sunt primele semna de oboseala...


deci am avut dreptate..

:p Nu prea. Ai zis ca nu e ok alternatorul. Gluma, se pare ca releul asta e principalul vinovat de toate belele cam la toate masinile romanesti. Am pus tot releu electronic, acum sa vad cat o sa tina si ala
Vreau sa imi caut o fulie de alternator mai mica sa rezolv problema clasica a incarcarii la relanti.
Am inteles ca cea de Oltcit se potriveste. Stiti ceva despre asta ? una am scris ...alta am gindit....



''cutiuța neagra'' a fost prob si la mine prima data ..(luminile se slabeau in intensitate in functie de turatia motorului)...iar a2a oara ...la putin timp după prima....inca aveam garantie pe lucrare..elecrticianul a desfacut si alternatorul si a inlocuit ceva diode si puntea redresoare+releul....
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1
Poți crea un topic nou în acest forum
Poți răspunde la mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community