Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

Probleme cu aprinderea

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Instalatia electrica
Subiectul anterior :: Subiectul următor  
Mesaj
Cand am dat motorul jos am uitat sa scot mufa de legatura dintre delco si modul,si s-au intins firele cam mult,e vreo problema?pot sa-i dau o cheie dupa ce am pus motorul pe masina?se poate arde ceva daca s-au intrerupt(debeat) firele? Numai daca tii antena cu mana stanga si tragi de clanta usii dreapta cu piciorul drept, in timp ce cu piciorul stang tii firele alea departate. Un fel de Ctrl+Alt+Del, ca alta rezolvare nu este. Aaa, li s-a modificat rezistenta interna si scanteia va fi mai slaba. Nu, nu, nu, de aia i-am zi s sa tina de antena, se induce in tranzistorii modulului electronic o tensiune data de electricitatea statica din aer colectata cu ajutorul antenei si transmisa prin mana si piciorul cu care tine firele alea. nu are nimic, in cel mai rau caz nu iti mai merge aprinderea. MIna o tii pe antene dar sa nu fie conectata la statie.Da e bine sa faci asta imediat ce ai facut baie ca altfel rezistenta ta interna e mare.Recomandabil sa fii si transpirat si sa fi consumat multe lichide.
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1
Nu poți crea un topic nou în acest forum
Nu poți răspunde în mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community