Pagina de start
www.oltcit.ro (Oltcit, Dacia, ARO)
 
 Întrebări frecvente   Căutare   Membri   Grupuri   Înregistrare 
 Regulament   Profil   Mesaje private   Autentificare 

probleme stop pe frana

 
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica
Subiectul anterior :: Subiectul următor  
Mesaj
salut am si eu o problema la oltcit ul meu nu mai am stop pe frana, becurile sunt ok , sigurantele sunt ok, nu stiu unde e problema pls help intrerupatorul pedala frina e ok ? ai tensiune pe el ? mufele care vin pe placa din triple nu sunt oxidate? masa e ok? dragosh: nici nu l am verificat pt ca nu stiu ce sa verific am vazut ca are niste cuple pe acolo ....
adrian-ar: placa din triple sunt ok abia le am curatat, pozitia imi merge, becul de ceata si becul de mers inapoi sunt ok .... masa nu stiu unde este

Mentionez ca am masina de o saptamana si prea multe nu stiu despre ea

ms!!!!!! exista topic si la olcit! http://forum.oltcit.ro/viewforum.php?f=3 scuze pt ca am scris aici ... srry .... ms...rr
Format forum: Optimizat | LentAfișează mesajele:   
Crează un topic nou, separat de acest topic   Răspunde la mesajele din acest topic    Pagina de start -> Caroserie, Instalatia electrica Ora este GMT + 2 ore
Pagina 1 din 1
Poți crea un topic nou în acest forum
Poți răspunde la mesajele din acest forum
Nu poți modifica mesajele proprii din acest forum
Nu poți șterge mesajele proprii din acest forum
Nu poți vota în chestionarele din acest forum

 


Powered by phpBB © 2001, 2005 phpBB Group
Varianta în limba română: Romanian phpBB online community